買入大漲(通達信)

買入大漲公式源碼:

V1:=EMA(CLOSE,60)-EMA(CLOSE,300);

V2:=EMA(V1,300);

V3:=(CLOSE-LLV(LOW,8))/(HHV(HIGH,8)-LLV(LOW,8))*100;

V4:SMA(V3,2,1);

V5:SMA(V4,2,1);

V6:=CLOSE/REF(CLOSE,3)>=1.1;

V7:=BACKSET(V6,3);

買入:if((V7 AND COUNT(V7,3)=1),30,0),color009090;

DRAWTEXT(買入,35,'買入 '),COLOR009090;

文章推薦:

通達信黃金分割線指標公式主圖

波浪理論波浪線指標公式源碼 通達信主圖用

大智慧BS決策指標通達信模擬版(通達信)

買入大漲(通達信)

一個非常好的指標公式“與莊舞”(通達信)

標簽列表

3d新彩网 25选7 上海老张期货配资 股票融资还款技巧 股票融资后会什么走势 恒大股票 上海股票期货配资 沪市和深市 网上理财产品哪个最好 炒股软件开发 2019年上证指数最高点2019上证指数年线 25选5 理财前十名 现在理财哪个平台好 股票融资优缺点 澳客北单比分 桑德环境股票