買入大漲(通達信)

買入大漲公式源碼:

V1:=EMA(CLOSE,60)-EMA(CLOSE,300);

V2:=EMA(V1,300);

V3:=(CLOSE-LLV(LOW,8))/(HHV(HIGH,8)-LLV(LOW,8))*100;

V4:SMA(V3,2,1);

V5:SMA(V4,2,1);

V6:=CLOSE/REF(CLOSE,3)>=1.1;

V7:=BACKSET(V6,3);

買入:if((V7 AND COUNT(V7,3)=1),30,0),color009090;

DRAWTEXT(買入,35,'買入 '),COLOR009090;

文章推薦:

大智慧BS決策指標通達信模擬版(通達信)

買入大漲(通達信)

一個非常好的指標公式“與莊舞”(通達信)

標簽列表

3d新彩网